<!doctype html>
  <html lang="en">
    <head>
      <style>
        html.wf-ibmplexserif-n4-active .wait-till-plex-serif-loaded {
          opacity: 1;
        }
      </style>
      <script type="text/javascript">
        Object.assign || document.write('<script src="https://polyfill.io/v3/polyfill.min.js"><\/script>')
      </script>
      <meta charSet="utf-8" />
      <title>More than one coronavirus curve to manage: infection, recession and ext. finance</title>
      <meta property="fb:pages" content="1758170921167225">
<meta property="og:site_name" content="Maven">
<meta property="og:locale" content="en_US">
<meta name="build:key" content="SS-WS-JOB1-2257">
<meta name="build:date" content="2020-04-06 21:58:33 +0000">
<meta property="fb:app_id" content="466425063831226">
<meta property="og:title" content="More than one coronavirus curve to manage: infection, recession and ext. finance">
<meta name="twitter:title" content="More than one coronavirus curve to manage: infection, recession and ext. finance">
<meta name="description" content="Coronavirus outbreaks have brought a three-fold shock to emerging market and developing economies">
<meta property="og:description" content="Coronavirus outbreaks have brought a three-fold shock to emerging market and developing economies">
<meta name="twitter:description" content="Coronavirus outbreaks have brought a three-fold shock to emerging market and developing economies">
<meta property="og:url" content="https://moneymaven.io/economonitor/financial-markets/more-than-one-coronavirus-curve-to-manage-infection-recession-and-ext-finance-Kr5Z6kg6-kqPknUOj6UyUg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:type" content="article">
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/maven-user-photos/economonitor/financial-markets/0msTBQGjU0ubbvSXjMHHzQ/mPQKM3-gm0uYNnmulVOVnQ">
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/maven-user-photos/economonitor/financial-markets/0msTBQGjU0ubbvSXjMHHzQ/mPQKM3-gm0uYNnmulVOVnQ">
<meta property="og:image:height" content="726">
<meta property="og:image:width" content="1280">
      <link rel="alternate" type="application/rss+xml" title="EconoMonitor RSS Feed" href="https://maven.io/api/rss/channels/economonitor">
<link rel="canonical" href="https://moneymaven.io/economonitor/financial-markets/more-than-one-coronavirus-curve-to-manage-infection-recession-and-ext-finance-Kr5Z6kg6-kqPknUOj6UyUg">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <script type="text/javascript" >var _prx = window._prx || [];_prx.push(['cfg.SetNoAutoStart']);</script>
      
      <style id="jss-ssr">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</style>
      <script>
          var process = {"env":{"DIST_ORIGIN":"https://maven.io/dist/"}}
      </script>
    <script>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</script>
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
    <script>
      
      WebFont.load({
        google: {
          families: ['Titillium+Web:900&display=block'],
          text: 'Economonitor'
        }
      });
    
      WebFont.load({
        google: {
          families: ['IBM Plex Serif:700&display=block'],
        }
      });
      WebFont.load({
        google: {
          families: ['IBM Plex Serif:400', 'IBM Plex Sans:400,500,700,400i,500i,700i&display=swap']
        }
      });
      window.ga = window.ga || function () {
        (ga.q = ga.q || []).push(arguments)
      }
      </script>
      <script>
        var scripts = '<scr' + 'ipt id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,0,1,4,63,7,57,35]</scr' + 'ipt><scr' + 'ipt async data-chunk="main" src="https://maven.io/dist/vendors~main.51aee0087a2b91d92b95.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="main" src="https://maven.io/dist/main.0982a7f0405debe2fff5.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="sodoConversationLayout" src="https://maven.io/dist/vendors~ancientConversationLayout~replies2~sodoConversationLayout.c7f6d85adf756a12760d.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="sodoConversationLayout" src="https://maven.io/dist/ancientConversationLayout~messageReviewList~replies2~sodoConversationLayout.e06e2b312641b4553595.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="sodoConversationLayout" src="https://maven.io/dist/ancientConversationLayout~replies2~sodoConversationLayout.6228d2f8cbbbf142da60.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="sodoConversationLayout" src="https://maven.io/dist/ancientConversationLayout~sodoConversationLayout.1ea3c9f59c49e3852209.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="sodoConversationLayout" src="https://maven.io/dist/sodoConversationLayout.c49c1293605b306a0faa.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="replies2" src="https://maven.io/dist/createMessage.68c099697cf7c3ee04a4.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="replies2" src="https://maven.io/dist/replies2.0fe0c917f61dfc59cf6b.js"></scr' + 'ipt><scr' + 'ipt async data-chunk="footerSupport" src="https://maven.io/dist/footerSupport.05473d44cc9cb3423819.js"></scr' + 'ipt>'
        var scriptsLoaded = false
        function loadScripts() {
          if (scriptsLoaded) {
            return
          }
          scriptsLoaded = true
          var elem = document.createElement('div')
          elem.innerHTML = scripts
          for(var i = 0; i < elem.children.length; i++) {
            var child = elem.children[i]
            var scriptTag = document.createElement('script')
            scriptTag.src = child.src
            scriptTag.text = child.text
            scriptTag.type = child.type
            scriptTag.async = false
            document.body.appendChild(scriptTag)
          }
        }
        if (document.cookie.indexOf('loginToken') > -1) {
          setTimeout(loadScripts, 16)
        } else {
          window.addEventListener('load', function() {
            console.log('loaded')
            setTimeout(loadScripts, 1000) })
          // load scripts within 5 seconds if we have a rogue net resource
          setTimeout(loadScripts, 5000)
        }
      </script>
    </head>
    <body>
      <div id="content"><div class="jss1dl3r7g app conversation"><div><div class="jssbqslqd"><div class="jss17tfa3m" style="opacity:1"></div><div class="jss1u5nb19 jss191hfzl jss3na9l8 jss19v611a jssvudjsj"><div class="jss87rimg"><div class="jssqtlo6"><div class="jss1l1e8r3"></div><button class="jss1o97xwx jssk3wn0 jss193p66j jssadwnsv" tabindex="0" type="button" aria-label="menu"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><svg width="24" height="24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 6a1 1 0 011-1h10a1 1 0 110 2H10a1 1 0 01-1-1zM3 12a1 1 0 011-1h16a1 1 0 110 2H4a1 1 0 01-1-1zM13 18a1 1 0 011-1h6a1 1 0 110 2h-6a1 1 0 01-1-1z" fill="#fff"></path></svg></svg></span></button></div><div class="jssaii80a"></div></div><div class="jssb3784e jss1fk6hdm"></div><div class="jss1shmx6f"><a href="/economonitor/"><div class="jss1f5i4jy jss1 jssoxfxn">Economonitor</div></a></div><div class="jss1q6b7p5"><div class="jss1cpmi10 jss2 #fff"><div class="jss14uo2qi jss3"><a href="/economonitor/">Top Stories</a></div><div class="jss14uo2qi jss3 jss1ro1le8 jss4"><a href="/economonitor/financial-markets/">Financial Markets</a></div><div class="jss14uo2qi jss3"><a href="/economonitor/europe/">Europe</a></div><div class="jss14uo2qi jss3"><a href="/economonitor/us/">U.S.</a></div></div></div><div class="jss1oznyaa"><div class="jss1kme6lh"><button class="jss1o97xwx jssydfmk5 jss6f3trx jssusoz7l undefined" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssrm3ssd" style="color:#fff"><svg class="jss4ffh8k jssqxr90o"><path d="M6 13V12H12V6H13V12H19V13H13V19H12V13H6Z" fill="white"></path></svg></span><span class="jsslhylbz" style="color:#fff"></span></span></button></div><div><a class="jss1o97xwx jssk3wn0" href="/economonitor/notifications/_seeAll"><span class="jssg3xznm"><span class="jssv19f12"><svg class="jss16i022l jss298pc2" viewBox="0 0 12 13"><path d="M6 1C6 0.911595 5.96488 0.82681 5.90237 0.764298C5.83986 0.701786 5.75507 0.666667 5.66667 0.666667C5.57826 0.666667 5.49348 0.701786 5.43096 0.764298C5.36845 0.82681 5.33333 0.911595 5.33333 1V2.018C4.59987 2.1 3.92237 2.4495 3.43041 2.99964C2.93844 3.54978 2.66652 4.26197 2.66667 5V8.94267L1.60933 10H9.724L8.66667 8.94267V5C8.66681 4.26197 8.39489 3.54978 7.90293 2.99964C7.41096 2.4495 6.73346 2.1 6 2.018V1ZM5.66667 0C5.93188 0 6.18624 0.105357 6.37377 0.292893C6.56131 0.48043 6.66667 0.734784 6.66667 1V1.47133C8.206 1.90667 9.33333 3.32133 9.33333 5V8.66667L11.3333 10.6667H0L2 8.66667V5C2 4.20178 2.26039 3.42535 2.74165 2.78852C3.22291 2.1517 3.89877 1.68924 4.66667 1.47133V1C4.66667 0.734784 4.77202 0.48043 4.95956 0.292893C5.1471 0.105357 5.40145 0 5.66667 0ZM5.66667 12.6667C5.28245 12.6667 4.91 12.5341 4.61237 12.2911C4.31473 12.0481 4.11018 11.7098 4.03333 11.3333H4.72333C4.79205 11.5287 4.9197 11.6978 5.08867 11.8175C5.25765 11.9372 5.4596 12.0015 5.66667 12.0015C5.87373 12.0015 6.07569 11.9372 6.24466 11.8175C6.41363 11.6978 6.54129 11.5287 6.61 11.3333H7.3C7.22316 11.7098 7.01861 12.0481 6.72097 12.2911C6.42333 12.5341 6.05088 12.6667 5.66667 12.6667Z" color="#fff"></path></svg><span class="jss124xp1o jss1n7ljny jssybth0z jss1qxosox jsspr1fzi jss1g8ej1t"></span></span></span></a></div><div class="jss12q24z4"><a href="https://maven.io/"><button class="jss1o97xwx jssk3wn0" tabindex="0" type="button"><span class="jssg3xznm"><svg width="40" height="19" viewBox="0 0 54 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.2027 14.0163H51.9433C52.711 14.0163 53.3333 14.5529 53.3333 15.2153V18.7822H23.2949L12.8551 28.8889L0 16.4444L12.8551 4L23.2027 14.0163ZM53.0753 20.0894V27.3176C53.0753 27.3176 51.759 27.3176 50.6063 27.3176C50.1563 27.3176 49.7248 27.1451 49.4067 26.8372C49.0884 26.5278 48.9097 26.1104 48.9097 25.6751V20.0894H53.0753ZM45.8802 20.0894V25.118C45.8802 25.118 44.5639 25.118 43.4112 25.118C42.9612 25.118 42.5297 24.9442 42.2116 24.6363C41.8933 24.3283 41.7146 23.9108 41.7146 23.4756V20.0894H45.8802ZM15.4261 11.4664C15.4261 11.4664 14.3108 10.3865 13.5493 9.65008C13.3652 9.47078 13.1156 9.37088 12.8551 9.37088C12.5947 9.37088 12.3449 9.47078 12.1608 9.65008C10.2653 11.4842 5.14197 16.4444 5.14197 16.4444C5.14197 16.4444 9.93855 21.0885 11.9667 23.0513C12.4573 23.5262 13.2529 23.5262 13.7436 23.0513C14.4877 22.3313 15.4289 21.4197 15.4289 21.4197L10.2897 16.4444L15.4261 11.4664ZM20.4081 16.4773L17.9762 14.1231C17.1656 14.9087 16.3549 15.693 15.5442 16.4773L17.9762 18.8329L20.4081 16.4773Z" fill="#fff"></path></svg></span></button></a></div></div></div></div></div><div class="app_container"><section class="main_section "><script type="application/ld+json">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</script><div class="jss1x7cy0e"><div class="jssubbv34"><div class="conversationBlock"><div class="story"><article class="jss1xf7wgs"><div class="jss1eh4ijj"><nav><nav class="jsspzhulc jsso4xort jssx25btw jss1j96thb" aria-label="breadcrumb"><ol class="jss1hgltj6"><li class="jss1eznehq"><a class="jss1ee44n3" href="/">Money Maven</a></li><li aria-hidden="true" class="jsst9l42m"><svg class="jss18sdvu7 jss1xijjsa" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></li><li class="jss1eznehq"><a class="jss1ee44n3" href="/economonitor/">Economonitor</a></li><li aria-hidden="true" class="jsst9l42m"><svg class="jss18sdvu7 jss1xijjsa" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></li><li class="jss1eznehq"><a class="jss1ee44n3" href="/economonitor/financial-markets/">Financial Markets</a></li></ol></nav></nav><h1>More than one coronavirus curve to manage: infection, recession and ext. finance</h1></div><div class="jssuess6m"><div><div class="jss1q1zy3b"><div class="video-holder"><div class="observable "><div><div id="storyVideoONU8xLwY-0WlPEgybzkQrg"></div></div></div></div></div></div></div><div class="jss1eh4ijj"><div class="jss1guxp1n jss1vowq4e jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">ocanuto</p><div class="jss4e2855"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="4/6/2020 10:50:33 PM" dateTime="Mon Apr 06 2020">2 hours ago</time></p></div><div class="jss1u1dqnd jssu181pb  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//40x40/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D233 1x, https://imageproxy.themaven.net//60x60/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D233 1.5x, https://imageproxy.themaven.net//80x80/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D233 2x, https://imageproxy.themaven.net//120x120/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D233 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D233" width="40" height="40" alt="" title=""/></div></div><section class="jsstur519">Coronavirus outbreaks have brought a three-fold shock to emerging market and developing economies</section><section class="jss1c30veg"><p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="1"><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="2">First appeared at the</em> <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="3" href="https://www.policycenter.ma/opinion/more-one-coronavirus-curve-manage-infection-recession-and-external-finance#.XouAfYhKhyw"><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="4">Policy Center for the New South</em></a></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="5">The global reach of COVID-19 is now clear. In a short time, country after country has suffered outbreaks of the new coronavirus, with each facing a three-fold shock: epidemiologic, economic, and financial. In addition to dealing with their own local coronavirus outbreaks, emerging market and developing countries have faced additional shocks from abroad.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="6"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="7">Flattening pandemic curves saves lives</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="8">The coronavirus crisis is primarily a public health issue, demanding containment policies that inevitably lead to shocks to economic activity. A major reason for containment is the widespread perception that, given the dynamics of infection—and corresponding numbers of people in need of clinical care—local clinical care capacities risk being swamped, with higher death tolls, in a ‘do-nothing’ scenario. Therefore, policies to flatten the pandemic curve and gain time become vital, regardless of whether or not they reduce the absolute number of infected cases. Figure 1 from <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="9" href="https://www.foreignaffairs.com/articles/world/2020-03-26/flatten-curve-infection-and-curve-recession-same-time">Gourrinchas (2020)</a> illustrates the point. Even assuming that the overall number of infections would be the same, with or without public health containment policies, lives are saved if the curve is flattened.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="10"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="11">Figure 1: Flattening the Pandemic Curve</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="12">​</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="13"><div class="renderable jss1xc30g1 Center Large show"><figure class="image" style="margin:0"><a href="https://s3-us-west-2.amazonaws.com/maven-user-photos/economonitor/financial-markets/0msTBQGjU0ubbvSXjMHHzQ/2GZWSXVGBEevkTWvxy5BSA" target="_blank" rel="noopener"><div class="jss1u1dqnd  picture"><img decoding="async" class="" srcSet="https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F2GZWSXVGBEevkTWvxy5BSA?w=788&amp;q=40&amp;h=570.2336182336182&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 1x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F2GZWSXVGBEevkTWvxy5BSA?w=1182&amp;q=30&amp;h=855&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 1.5x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F2GZWSXVGBEevkTWvxy5BSA?w=1576&amp;q=20&amp;h=1140&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 2x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F2GZWSXVGBEevkTWvxy5BSA?w=2364&amp;q=10&amp;h=1711&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 3x " src="https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F2GZWSXVGBEevkTWvxy5BSA" width="788" height="570.2336182336182" alt="" title=""/></div></a><figcaption></figcaption></figure></div></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="15">​</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="16">Source: <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="17" href="https://www.foreignaffairs.com/articles/world/2020-03-26/flatten-curve-infection-and-curve-recession-same-time">Gourrinchas (2020)</a><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="18">.</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="19">Two major types of policy to contain or simply slow the spread of coronavirus have been applied. The first is to identify and quarantine infected people. This approach has been pursued in Singapore, Taiwan, and South Korea. There are two prerequisites for such an approach to be successfully implemented: there must be government capability to use technology and information to track and monitor individuals, and the ability to apply widespread coronavirus tests to the population. That is not the case in most countries.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="20">The second type of containment policy is to adopt social distancing, with various degrees of government enforcement, including minimizing person-to-person contact by banning travel, temporary closure of workplaces and schools, and official recommendations or orders for people to stay at home. Such horizontal approaches include some demarcation of essential activities, which are excluded from physical mobility restrictions. Social distancing can be used in combination with the selective focus wherever there is capacity to do the latter.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="21"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="22">The pandemic curve generates a recession curve that also needs to be flattened</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="23">The coronavirus pandemic has led to both negative demand and supply shocks to the economy. While demand and supply would in any case be negatively impacted in a do-nothing scenario, the impact tends to be exacerbated by social distancing policies.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="24">As Hinh Dinh (2020) aptly remarked: <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="25">“a COVID-19 crisis is likely to be more disruptive, yet of a shorter duration than a recession.”</em> Notwithstanding its shorter duration, its disruptive nature may leave ‘scars’, impeding a return to the point the economy was at prior to the shock. Solvent but suddenly illiquid firms may go bankrupt, unemployment rises rapidly, demand and revenues for small businesses rapidly vanish…</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="26">That’s where an extraordinary role of the state as a catastrophe insurer comes to the fore, providing fiscal support—additional resources for healthcare systems, income transfers to crisis-affected people, tax relief—and credit available at favorable conditions to vulnerable firms. These emergency and temporary measures, with rising public debt as the form of finance, are geared to minimize the disruptive consequences of the temporary but deep sudden stop of the economy. Figure 2 illustrates such a flattening of the recession curve, happening in tandem with the flattening of the pandemic curve.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="27"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="28">Figure 2: Flattening the Recession Curve</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="29">​</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="30"><div class="renderable jss1xc30g1 Center Large show"><figure class="image" style="margin:0"><a href="https://s3-us-west-2.amazonaws.com/maven-user-photos/economonitor/financial-markets/0msTBQGjU0ubbvSXjMHHzQ/7NcAcZYwiEmrQRJlTBPj7A" target="_blank" rel="noopener"><div class="jss1u1dqnd  picture"><img decoding="async" class="" srcSet="https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F7NcAcZYwiEmrQRJlTBPj7A?w=788&amp;q=40&amp;h=564.5180327868852&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 1x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F7NcAcZYwiEmrQRJlTBPj7A?w=1182&amp;q=30&amp;h=847&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 1.5x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F7NcAcZYwiEmrQRJlTBPj7A?w=1576&amp;q=20&amp;h=1129&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 2x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F7NcAcZYwiEmrQRJlTBPj7A?w=2364&amp;q=10&amp;h=1694&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 3x " src="https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2F7NcAcZYwiEmrQRJlTBPj7A" width="788" height="564.5180327868852" alt="" title=""/></div></a><figcaption></figcaption></figure></div></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="32">​</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="33">Source: <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="34" href="https://www.foreignaffairs.com/articles/world/2020-03-26/flatten-curve-infection-and-curve-recession-same-time">Gourrinchas (2020)</a><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="35">.</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="36">Is there a trade-off between saving lives through containment policies and the output losses that are their consequence? Using the historical experience of the 1918 Influenza Pandemic, <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="37" href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3561560">Correia <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="38">et al</em> (2020)</a> found that cities where non-pharmaceutical interventions took place earlier and more aggressively did not perform economically worse and, if anything, grew faster after the pandemic was over. Their findings suggest that <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="39">“non-pharmaceutical interventions not only lower mortality, but also mitigate the adverse economic consequences of a pandemic”</em> (Correia <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="40">et al</em>, 2020). The economic havoc wreaked by the pandemic in a ‘~~“~~do-nothing~~”~~’ scenario cannot be assumed to be greater than in a scenario with containment policies.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="41"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="42">Developing countries face additional shocks from abroad</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="43">Dinh (2020) gives several reasons why flattening both the coronavirus infection and the recession curves in non-advanced economies is likely to be harder. Developing economies have faced simultaneous shocks from their external environment, as pandemic and recession curves unfold abroad. In addition to supply shocks derived from unavailable imports that are key to local value chains, in poorer countries, commodity prices, tourism, and remittances have collapsed <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="44" href="https://www.policycenter.ma/opinion/how-coronavirus-poses-new-risks-latin-americas-sputtering-economies">(Canuto, 2020).</a> Furthermore, the third part of the coronavirus crisis—shocks to finance—have also hit developing countries.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="45">The pandemic and economic aspects of the coronavirus dynamics triggered shocks to financial markets in advanced countries. The prospects of deteriorated earnings and heightened uncertainty have led to a broad portfolio switch from risky assets to the safe haven of U.S. short-term Treasuries. Given the high levels of financial leverage from previous years—including non-banking financial institutions that have become major market makers—successive margin calls have sparked massive asset fire-sales and exacerbated their price falls.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="46">The Federal Reserve has opened an extensive toolbox, establishing new or reinforcing existing channels to make sure that liquidity is conveyed to all corners of the financial system. Rather than lifting again asset prices, the aim seems to be to avoid bankruptcies and short-circuit all the negative feedback loops and channels of contagion that otherwise would hit the real economy.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="47">The search for safety sparked by uncertainty and fear has led to a strong wave of capital outflows from emerging markets (Figure 3) and depreciation of their currencies. According to the Institute of International Finance, foreign investors have taken US$83 billion out of emerging markets since the beginning of the crisis, the largest capital outflow ever recorded. Concerns about debt repayment capacity and the dollar liquidity needs of some emerging markets have increased, raising the odds that the coronavirus sudden stop in advanced economies might cause a sudden stop in capital flows to emerging economies.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="48">Poorer developing countries have built up high and unsustainable amounts of foreign debt in the recent past <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="49" href="https://www.worldbank.org/en/research/publication/waves-of-debt">(Kose <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="50">et al</em>, 2019).</a> Servicing that debt at a time of drought in sources of refinance has become harder as commodity prices and tourism have slumped. All this is happening at the same time as those countries need to face the task of flattening their domestic pandemic and recession curves. The <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="51" href="https://www.ft.com/content/6eca167c-6ec0-11ea-9bca-bf503995cd6f">International Monetary Fund and World Bank</a> have called on governments to offer debt relief to help developing countries deal with the coronavirus outbreak.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="52"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="53">Figure 3: Emerging Markets: Non-resident Portfolio Flows and Net Capital Flows</strong></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="54">​</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="55"><div class="renderable jss1xc30g1 Center Large show"><figure class="image" style="margin:0"><a href="https://s3-us-west-2.amazonaws.com/maven-user-photos/economonitor/financial-markets/0msTBQGjU0ubbvSXjMHHzQ/YQP-HzbvsE60w9JuWS9n9w" target="_blank" rel="noopener"><div class="jss1u1dqnd  picture"><img decoding="async" class="" srcSet="https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FYQP-HzbvsE60w9JuWS9n9w?w=788&amp;q=40&amp;h=410.21579532814235&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 1x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FYQP-HzbvsE60w9JuWS9n9w?w=1182&amp;q=30&amp;h=615&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 1.5x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FYQP-HzbvsE60w9JuWS9n9w?w=1576&amp;q=20&amp;h=820&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 2x, https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FYQP-HzbvsE60w9JuWS9n9w?w=2364&amp;q=10&amp;h=1231&amp;auto=format&amp;fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;fp-z=1&amp;fp-debug=false 3x " src="https://imageproxy.themaven.net/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FYQP-HzbvsE60w9JuWS9n9w" width="788" height="410.21579532814235" alt="" title=""/></div></a><figcaption></figcaption></figure></div></p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="57">​</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="58">Source: IIF and J.P.Morgan estimates</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="59">Given current constraints on liquidity and long-term financial provision posed by the balance sheets of multilateral institutions, some ideas about the use of the IMF and the World Bank as vehicles for extending the reach of central bank policies in advanced economies to developing countries have been floated by <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="60" href="https://www.project-syndicate.org/commentary/flattening-covid19-curve-in-developing-countries-by-ricardo-hausmann-2020-03">Hausmann (2020)</a>. For instance, US Federal Reserve swap lines recently signed with central banks of other countries could be extended beyond the group that has been recently included (Australia, Brazil, Denmark, Korea, Mexico, Norway, New Zealand, Singapore, and Sweden), either directly or with IMF intermediation. Another mechanism could be the inclusion in the quantitative easing being done by advanced economies’ central banks of the acquisition of less-risky emerging-market bonds, which would create space for international financial institutions to focus on poorer countries.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="61">We need poor and middle-income countries to successfully defeat coronavirus, otherwise it will bounce back to strike all of us.</p>
<p tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="62">Otaviano Canuto, based in Washington, D.C, is a senior fellow at the <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="63" href="https://www.policycenter.ma/experts/canuto"><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="64">Policy Center for the New South</em></a><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="65"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="66">,</strong></em> <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="67">a nonresident senior fellow at</em> <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="68" href="https://www.brookings.edu/experts/otaviano-canuto/"><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="69">Brookings Institution</em></a><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="70"><strong tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="71">, and</strong></em> <em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="72">principal of the</em> <a tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="73" href="https://www.cmacrodev.com/"><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="74">Center for Macroeconomics and Development</em></a><em tmlEmbeds="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" users="[object Object]" index="75">. He is a former vice-president and a former executive director at the World Bank, a former executive director at the International Monetary Fund and a former vice-president at the Inter-American Development Bank. He is also a former deputy minister for international affairs at Brazil’s Ministry of Finance and a former professor of economics at University of São Paulo and University of Campinas, Brazil.</em></p>
</section></div></article></div></div><div class="jssjngj62 jsssp90wl"><div class="jss1dereqf horiz"><ul><li class="twitter"><button class="jss1o97xwx jssc26l1k" tabindex="0" type="button"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span></button></li><li class="facebook"><button class="jss1o97xwx jssc26l1k" tabindex="0" type="button"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5,3H19C20.1,3 21,3.9 21,5V19C21,20.1 20.1,21 19,21H5C3.9,21 3,20.1 3,19V5C3,3.9 3.9,3 5,3M18,5H15.5C13.57,5 12,6.57 12,8.5V11H10V14H12V21H15V14H18V11H15V9C15,8.45 15.45,8 16,8H18V5Z"></path></svg></span></button></li><li class="share-fit"><div><a href="https://moneymaven.io/economonitor/financial-markets/more-than-one-coronavirus-curve-to-manage-infection-recession-and-ext-finance-Kr5Z6kg6-kqPknUOj6UyUg"><button class="jss1o97xwx jssc26l1k" tabindex="0" type="button" active="false"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z"></path></svg></span></button></a></div></li><li class="jss1olbgwb"><div class="jsshr4zgv horiz"><div class="accountActionChooser" data-toggle="modal" data-target="#userAccountActions"><div class="jssrw68ge horiz"><div><div class="jss4q173c"><button class="jss1o97xwx jssc26l1k jss5zs8ko" tabindex="0" type="button" title="Like this" active="false"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12.1,18.55L12,18.65L11.89,18.55C7.14,14.24 4,11.39 4,8.5C4,6.5 5.5,5 7.5,5C9.04,5 10.54,6 11.07,7.36H12.93C13.46,6 14.96,5 16.5,5C18.5,5 20,6.5 20,8.5C20,11.39 16.86,14.24 12.1,18.55M16.5,3C14.76,3 13.09,3.81 12,5.08C10.91,3.81 9.24,3 7.5,3C4.42,3 2,5.41 2,8.5C2,12.27 5.4,15.36 10.55,20.03L12,21.35L13.45,20.03C18.6,15.36 22,12.27 22,8.5C22,5.41 19.58,3 16.5,3Z"></path></svg></span></button></div></div></div></div><div class="all-reactions" style="transition:max-width 400ms ease-out;overflow:hidden;max-width:0"><div style="width:100%"><ul><li><div class="accountActionChooser" data-toggle="modal" data-target="#userAccountActions"><div class="jssrw68ge horiz"><div><div class="jss4q173c"><button class="jss1o97xwx jssc26l1k jss5zs8ko" tabindex="0" type="button" title="Laugh at this" active="false"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M12,17.5C14.33,17.5 16.3,16.04 17.11,14H6.89C7.69,16.04 9.67,17.5 12,17.5M8.5,11C9.33,11 10,10.33 10,9.5C10,8.67 9.33,8 8.5,8C7.67,8 7,8.67 7,9.5C7,10.33 7.67,11 8.5,11M15.5,11C16.33,11 17,10.33 17,9.5C17,8.67 16.33,8 15.5,8C14.67,8 14,8.67 14,9.5C14,10.33 14.67,11 15.5,11M12,20C7.58,20 4,16.42 4,12C4,7.58 7.58,4 12,4C16.42,4 20,7.58 20,12C20,16.42 16.42,20 12,20M12,2C6.47,2 2,6.5 2,12C2,17.52 6.48,22 12,22C17.52,22 22,17.52 22,12C22,6.48 17.52,2 12,2Z"></path></svg></span></button></div></div></div></div></li></ul></div></div></div></li><li><button class="jss1o97xwx jssc26l1k" tabindex="0" type="button"><span class="jssg3xznm"><div class="jsszschya horiz"><a class="commentButton" href="/economonitor/financial-markets/more-than-one-coronavirus-curve-to-manage-infection-recession-and-ext-finance-Kr5Z6kg6-kqPknUOj6UyUg#comments"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M9,22C8.45,22 8,21.55 8,21V18H4C2.9,18 2,17.1 2,16V4C2,2.89 2.9,2 4,2H20C21.1,2 22,2.9 22,4V16C22,17.1 21.1,18 20,18H13.9L10.2,21.71C10,21.9 9.75,22 9.5,22V22H9M10,16V19.08L13.08,16H20V4H4V16H10M6,7H18V9H6V7M6,11H15V13H6V11Z"></path></svg><span class="count comment">Comment</span></a></div></span></button></li><li><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss18sdvu7" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16,12C16,10.9 16.9,10 18,10C19.1,10 20,10.9 20,12C20,13.1 19.1,14 18,14C16.9,14 16,13.1 16,12M10,12C10,10.9 10.9,10 12,10C13.1,10 14,10.9 14,12C14,13.1 13.1,14 12,14C10.9,14 10,13.1 10,12M4,12C4,10.9 4.9,10 6,10C7.1,10 8,10.9 8,12C8,13.1 7.1,14 6,14C4.9,14 4,13.1 4,12Z"></path></svg></span></button></div></div></div></li></ul></div></div><div class="jss1guxp1n jssufyibm jss12plxnx jssz2ou6d"><div class="replies" id="replies"><div class="replies-inner"><div class="jsso4xort jss1x4tm9s jss6ct4gz jss152on0a"><div class="jsso4xort jss1at4nu1 jssnpqj6n">Comments </div><div class="jsso4xort jss1at4nu1 jssnpqj6n"></div></div><div><div class=""><div class="jss1guxp1n jss13h7o05 jss12plxnx jssz2ou6d"><main></main></div></div></div></div></div><div class="enteredText"></div><div id="comments" class="jssefgif3"><div class="observable "></div></div></div><div class="detail-stream"><hr class="jss1q7pe2o"/><a name="stream"></a><div class="jsso4xort jss1oe55op jss8dyjwe jss1x4tm9s jss6ct4gz"><div class="jsso4xort jss1at4nu1 jssf0srge"><h1 class="jss9x6fnz">Financial Markets</h1></div><div class="jsso4xort jss1at4nu1"><div class="jss1pp4s7b"><div class="jssm4dzvk jsseodhos"><div class="jss1t5t84g">FEATURED</div></div><div class="jssm4dzvk"><div class="jss1t5t84g">COMMUNITY</div></div></div></div><div class="jsso4xort jss1at4nu1" style="flex:1"></div><div class="jsso4xort jss1at4nu1"><button class="jss1o97xwx jssc26l1k" tabindex="0" type="button"><span class="jssg3xznm"><svg class="jss4ffh8k jssqxr90o" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/commercial-bank-money-and-seigniorage-power-Y9_NLU_d90eG7ioPxTFl6g"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F4v8R0oTN4E2iiFdVpygJwg%2FSsvlzdXXL0S1eSg3zfcDMw 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F4v8R0oTN4E2iiFdVpygJwg%2FSsvlzdXXL0S1eSg3zfcDMw 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F4v8R0oTN4E2iiFdVpygJwg%2FSsvlzdXXL0S1eSg3zfcDMw 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F4v8R0oTN4E2iiFdVpygJwg%2FSsvlzdXXL0S1eSg3zfcDMw 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F4v8R0oTN4E2iiFdVpygJwg%2FSsvlzdXXL0S1eSg3zfcDMw" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/commercial-bank-money-and-seigniorage-power-Y9_NLU_d90eG7ioPxTFl6g"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">COMMERCIAL BANK MONEY AND SEIGNIORAGE POWER</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/commercial-bank-money-and-seigniorage-power-Y9_NLU_d90eG7ioPxTFl6g"><p class="jsspzhulc jssx25btw jss103xajm">Don’t banks extract seigniorage (as governments and central banks do) when they create money via lending?</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Biagio_Bossone</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="4/2/2019 5:35:25 PM" dateTime="Tue Apr 02 2019">Apr 2, 2019</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D53 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D53 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D53 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D53 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D53" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"><a class="jss6uzr3y" href="/economonitor/financial-markets/commercial-bank-money-and-seigniorage-power-Y9_NLU_d90eG7ioPxTFl6g/2020-02-04T13:47:18.6311260Z/IrWNKy36A0S7y9kwXHD-fQ"><svg class="jss1u6yhg jss298pc2" viewBox="0 0 20 19"><path d="M0.999999 12V9H2V12C2 12.5304 2.21071 13.0391 2.58579 13.4142C2.96086 13.7893 3.46957 14 4 14H8V18L12 14H17C17.5304 14 18.0391 13.7893 18.4142 13.4142C18.7893 13.0391 19 12.5304 19 12V3C19 2.46957 18.7893 1.96086 18.4142 1.58579C18.0391 1.21071 17.5304 1 17 1H13V0H17C17.7956 0 18.5587 0.316071 19.1213 0.87868C19.6839 1.44129 20 2.20435 20 3V12C20 12.7956 19.6839 13.5587 19.1213 14.1213C18.5587 14.6839 17.7956 15 17 15H12.414L8.707 18.707C8.56715 18.8468 8.38898 18.942 8.19503 18.9806C8.00108 19.0192 7.80004 18.9993 7.61734 18.9237C7.43465 18.848 7.27848 18.7199 7.1686 18.5555C7.05871 18.391 7.00004 18.1978 7 18V15H4C3.20435 15 2.44129 14.6839 1.87868 14.1213C1.31607 13.5587 0.999999 12.7956 0.999999 12Z" fill="black"></path><path d="M7.94444 9V6.86667C2.88889 6.33333 0.722222 3.66667 0 0.999998C1.80556 2.86667 4.33333 3.72 7.94444 3.72V1.53333L13 5.26667L7.94444 9Z" fill="black"></path></svg><div class="jss11t6fda"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="2/4/2020 1:47:18 PM" dateTime="Tue Feb 04 2020">Feb 4, 2020</time></p></div><p class="jsspzhulc jss11qys18 jssh9fqbk jss1j96thb">by</p><div class="jss1u1dqnd jss17l1xg0  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//16x16/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FJupMMmDhRU-QvmFxgF2Xuw%2Fphoto%3Fversion%3D23 1x, https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FJupMMmDhRU-QvmFxgF2Xuw%2Fphoto%3Fversion%3D23 1.5x, https://imageproxy.themaven.net//32x32/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FJupMMmDhRU-QvmFxgF2Xuw%2Fphoto%3Fversion%3D23 2x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FJupMMmDhRU-QvmFxgF2Xuw%2Fphoto%3Fversion%3D23 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FJupMMmDhRU-QvmFxgF2Xuw%2Fphoto%3Fversion%3D23" width="16" height="16" alt="" title=""/></div><p class="jsspzhulc jss143wrso jssh9fqbk jss1j96thb">Chris889</p></a></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/commercial-bank-money-and-seigniorage-power-Y9_NLU_d90eG7ioPxTFl6g#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss4ffh8k jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->5<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/addressing-the-dark-side-of-the-crypto-world-11EMsTzqqkKpgKYCzwH_6w"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fu-l9Y2Vuc0Gxx9PVV1z3OQ 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fu-l9Y2Vuc0Gxx9PVV1z3OQ 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fu-l9Y2Vuc0Gxx9PVV1z3OQ 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fu-l9Y2Vuc0Gxx9PVV1z3OQ 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fu-l9Y2Vuc0Gxx9PVV1z3OQ" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/addressing-the-dark-side-of-the-crypto-world-11EMsTzqqkKpgKYCzwH_6w"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">Addressing the Dark Side of the Crypto World</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/addressing-the-dark-side-of-the-crypto-world-11EMsTzqqkKpgKYCzwH_6w"><p class="jsspzhulc jssx25btw jss103xajm">Whether Bitcoin’s value goes up or Bitcoin’s value goes down, people around the world are asking the same question:</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Contributors</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="4/10/2018 1:30:49 PM" dateTime="Tue Apr 10 2018">Apr 10, 2018</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D154 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D154 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D154 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D154 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D154" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"><a class="jss6uzr3y" href="/economonitor/financial-markets/addressing-the-dark-side-of-the-crypto-world-11EMsTzqqkKpgKYCzwH_6w/2018-05-21T19:36:08.1231060Z/obE2AhZVpEaxqTqC0uKsdw"><svg class="jss1u6yhg jss298pc2" viewBox="0 0 20 19"><path d="M0.999999 12V9H2V12C2 12.5304 2.21071 13.0391 2.58579 13.4142C2.96086 13.7893 3.46957 14 4 14H8V18L12 14H17C17.5304 14 18.0391 13.7893 18.4142 13.4142C18.7893 13.0391 19 12.5304 19 12V3C19 2.46957 18.7893 1.96086 18.4142 1.58579C18.0391 1.21071 17.5304 1 17 1H13V0H17C17.7956 0 18.5587 0.316071 19.1213 0.87868C19.6839 1.44129 20 2.20435 20 3V12C20 12.7956 19.6839 13.5587 19.1213 14.1213C18.5587 14.6839 17.7956 15 17 15H12.414L8.707 18.707C8.56715 18.8468 8.38898 18.942 8.19503 18.9806C8.00108 19.0192 7.80004 18.9993 7.61734 18.9237C7.43465 18.848 7.27848 18.7199 7.1686 18.5555C7.05871 18.391 7.00004 18.1978 7 18V15H4C3.20435 15 2.44129 14.6839 1.87868 14.1213C1.31607 13.5587 0.999999 12.7956 0.999999 12Z" fill="black"></path><path d="M7.94444 9V6.86667C2.88889 6.33333 0.722222 3.66667 0 0.999998C1.80556 2.86667 4.33333 3.72 7.94444 3.72V1.53333L13 5.26667L7.94444 9Z" fill="black"></path></svg><div class="jss11t6fda"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="5/21/2018 7:36:08 PM" dateTime="Mon May 21 2018">May 21, 2018</time></p></div><p class="jsspzhulc jss11qys18 jssh9fqbk jss1j96thb">by</p><div class="jss1u1dqnd jss17l1xg0  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//16x16/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F9C9qIPdhnEqzhYDR9L6caQ%2Fphoto%3Fversion%3D10 1x, https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F9C9qIPdhnEqzhYDR9L6caQ%2Fphoto%3Fversion%3D10 1.5x, https://imageproxy.themaven.net//32x32/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F9C9qIPdhnEqzhYDR9L6caQ%2Fphoto%3Fversion%3D10 2x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F9C9qIPdhnEqzhYDR9L6caQ%2Fphoto%3Fversion%3D10 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F9C9qIPdhnEqzhYDR9L6caQ%2Fphoto%3Fversion%3D10" width="16" height="16" alt="" title=""/></div><p class="jsspzhulc jss143wrso jssh9fqbk jss1j96thb">pauldehavilland</p></a></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/addressing-the-dark-side-of-the-crypto-world-11EMsTzqqkKpgKYCzwH_6w#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss4ffh8k jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->2<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/which-exchange-rate-regime-credibility-and-exchange-rate-neutrality-CEdqwRcXV0eh24mjpOxZpw"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2FgquPJaaydkiAn_l2mZbRyw 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2FgquPJaaydkiAn_l2mZbRyw 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2FgquPJaaydkiAn_l2mZbRyw 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2FgquPJaaydkiAn_l2mZbRyw 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2FgquPJaaydkiAn_l2mZbRyw" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/which-exchange-rate-regime-credibility-and-exchange-rate-neutrality-CEdqwRcXV0eh24mjpOxZpw"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">WHICH EXCHANGE RATE REGIME? 
CREDIBILITY AND EXCHANGE RATE NEUTRALITY</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/which-exchange-rate-regime-credibility-and-exchange-rate-neutrality-CEdqwRcXV0eh24mjpOxZpw"><p class="jsspzhulc jssx25btw jss103xajm">For highly-indebted and poorly-credible economies, the exchange rate is a ‘veil.’ </p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Biagio_Bossone</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="3/26/2019 2:12:24 PM" dateTime="Tue Mar 26 2019">Mar 26, 2019</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D49 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D49 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D49 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D49 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D49" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/which-exchange-rate-regime-credibility-and-exchange-rate-neutrality-CEdqwRcXV0eh24mjpOxZpw#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->Comment<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/money-as-equity-for-an-accounting-view-of-money-n5Jq9E7EMEyGKfaCk7DxOg"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FUqcutANgck-CI3h5YeUexA 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FUqcutANgck-CI3h5YeUexA 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FUqcutANgck-CI3h5YeUexA 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FUqcutANgck-CI3h5YeUexA 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FUqcutANgck-CI3h5YeUexA" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/money-as-equity-for-an-accounting-view-of-money-n5Jq9E7EMEyGKfaCk7DxOg"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">Money As Equity: For An &quot;Accounting View&quot; Of Money</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/money-as-equity-for-an-accounting-view-of-money-n5Jq9E7EMEyGKfaCk7DxOg"><p class="jsspzhulc jssx25btw jss103xajm">Coins circulating as legal tender in national jurisdictions worldwide are treated as debt liabilities of...</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Contributors</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="2/12/2018 3:02:12 PM" dateTime="Mon Feb 12 2018">Feb 12, 2018</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D142 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D142 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D142 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D142 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D142" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"><a class="jss6uzr3y" href="/economonitor/financial-markets/money-as-equity-for-an-accounting-view-of-money-n5Jq9E7EMEyGKfaCk7DxOg/2018-04-08T07:37:03.5043090Z/1d6Q8S0hZ0KJ1VWWTSwCYw"><svg class="jss1u6yhg jss298pc2" viewBox="0 0 20 19"><path d="M0.999999 12V9H2V12C2 12.5304 2.21071 13.0391 2.58579 13.4142C2.96086 13.7893 3.46957 14 4 14H8V18L12 14H17C17.5304 14 18.0391 13.7893 18.4142 13.4142C18.7893 13.0391 19 12.5304 19 12V3C19 2.46957 18.7893 1.96086 18.4142 1.58579C18.0391 1.21071 17.5304 1 17 1H13V0H17C17.7956 0 18.5587 0.316071 19.1213 0.87868C19.6839 1.44129 20 2.20435 20 3V12C20 12.7956 19.6839 13.5587 19.1213 14.1213C18.5587 14.6839 17.7956 15 17 15H12.414L8.707 18.707C8.56715 18.8468 8.38898 18.942 8.19503 18.9806C8.00108 19.0192 7.80004 18.9993 7.61734 18.9237C7.43465 18.848 7.27848 18.7199 7.1686 18.5555C7.05871 18.391 7.00004 18.1978 7 18V15H4C3.20435 15 2.44129 14.6839 1.87868 14.1213C1.31607 13.5587 0.999999 12.7956 0.999999 12Z" fill="black"></path><path d="M7.94444 9V6.86667C2.88889 6.33333 0.722222 3.66667 0 0.999998C1.80556 2.86667 4.33333 3.72 7.94444 3.72V1.53333L13 5.26667L7.94444 9Z" fill="black"></path></svg><div class="jss11t6fda"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="4/8/2018 7:37:03 AM" dateTime="Sun Apr 08 2018">Apr 8, 2018</time></p></div><p class="jsspzhulc jss11qys18 jssh9fqbk jss1j96thb">by</p><div class="jss1u1dqnd jss17l1xg0  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//16x16/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D18 1x, https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D18 1.5x, https://imageproxy.themaven.net//32x32/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D18 2x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D18 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D18" width="16" height="16" alt="" title=""/></div><p class="jsspzhulc jss143wrso jssh9fqbk jss1j96thb">Biagio_Bossone</p></a></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/money-as-equity-for-an-accounting-view-of-money-n5Jq9E7EMEyGKfaCk7DxOg#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss4ffh8k jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->3<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/digital-cash-and-the-macroeconomy-3L0YaiXNvkmjY-BbVpXl2w"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2F1c3mdtrOpUGfVPuAfnuE3w 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2F1c3mdtrOpUGfVPuAfnuE3w 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2F1c3mdtrOpUGfVPuAfnuE3w 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2F1c3mdtrOpUGfVPuAfnuE3w 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Fcontent%2F4v8R0oTN4E2iiFdVpygJwg%2F1c3mdtrOpUGfVPuAfnuE3w" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/digital-cash-and-the-macroeconomy-3L0YaiXNvkmjY-BbVpXl2w"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">DIGITAL CASH AND THE MACROECONOMY</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/digital-cash-and-the-macroeconomy-3L0YaiXNvkmjY-BbVpXl2w"><p class="jsspzhulc jssx25btw jss103xajm">The macroeconomic implications of digital cash would depend on the public‘s preferences for it.</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Biagio_Bossone</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="3/27/2019 4:41:57 PM" dateTime="Wed Mar 27 2019">Mar 27, 2019</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D51 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D51 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D51 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D51 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F4v8R0oTN4E2iiFdVpygJwg%2Fphoto%3Fversion%3D51" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/digital-cash-and-the-macroeconomy-3L0YaiXNvkmjY-BbVpXl2w#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->Comment<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/could-tesla-thrive-or-even-survive-without-elon-musk-tuDa1kPD5EC7FSJB1gMOgA"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FRJHjDG1NmkScBubnTJQbWw 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FRJHjDG1NmkScBubnTJQbWw 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FRJHjDG1NmkScBubnTJQbWw 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FRJHjDG1NmkScBubnTJQbWw 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FRJHjDG1NmkScBubnTJQbWw" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/could-tesla-thrive-or-even-survive-without-elon-musk-tuDa1kPD5EC7FSJB1gMOgA"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">Could Tesla Thrive, Or Even Survive, Without Elon Musk?</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/could-tesla-thrive-or-even-survive-without-elon-musk-tuDa1kPD5EC7FSJB1gMOgA"><p class="jsspzhulc jssx25btw jss103xajm">While Tesla, Inc., will be staying on the stock market instead of securing private financing...</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Contributors</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="8/29/2018 10:46:37 PM" dateTime="Wed Aug 29 2018">Aug 29, 2018</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D186 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D186 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D186 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D186 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D186" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/could-tesla-thrive-or-even-survive-without-elon-musk-tuDa1kPD5EC7FSJB1gMOgA#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->Comment<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/strengthening-the-global-financial-safety-net-l4RhSvVYVESWA15DPHJkCg"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2F4D3s8pNlw0iNYlQx3W7zvQ 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2F4D3s8pNlw0iNYlQx3W7zvQ 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2F4D3s8pNlw0iNYlQx3W7zvQ 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2F4D3s8pNlw0iNYlQx3W7zvQ 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2F4D3s8pNlw0iNYlQx3W7zvQ" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/strengthening-the-global-financial-safety-net-l4RhSvVYVESWA15DPHJkCg"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">Strengthening The Global Financial Safety Net</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/strengthening-the-global-financial-safety-net-l4RhSvVYVESWA15DPHJkCg"><p class="jsspzhulc jssx25btw jss103xajm">The world is going through major economic and financial...</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Contributors</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="5/20/2018 10:02:32 PM" dateTime="Sun May 20 2018">May 20, 2018</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/strengthening-the-global-financial-safety-net-l4RhSvVYVESWA15DPHJkCg#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->Comment<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/global-imbalances-and-currency-bullying-OL-FezB060C3Kz3j4uiuKQ"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FEdD25JDBMUibVmPQn3eJKA 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FEdD25JDBMUibVmPQn3eJKA 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FEdD25JDBMUibVmPQn3eJKA 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FEdD25JDBMUibVmPQn3eJKA 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2F0msTBQGjU0ubbvSXjMHHzQ%2FEdD25JDBMUibVmPQn3eJKA" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/global-imbalances-and-currency-bullying-OL-FezB060C3Kz3j4uiuKQ"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">Global imbalances and currency bullying</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/global-imbalances-and-currency-bullying-OL-FezB060C3Kz3j4uiuKQ"><p class="jsspzhulc jssx25btw jss103xajm">Global current account imbalances on the rise will likely lead to &quot;currency bullying&quot;</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">ocanuto</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="7/30/2018 10:08:00 AM" dateTime="Mon Jul 30 2018">Jul 30, 2018</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D91 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D91 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D91 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D91 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F0msTBQGjU0ubbvSXjMHHzQ%2Fphoto%3Fversion%3D91" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"><a class="jss6uzr3y" href="/economonitor/financial-markets/global-imbalances-and-currency-bullying-OL-FezB060C3Kz3j4uiuKQ/2018-08-23T07:34:46.8939040Z/jgwhhr5w1UCM8EPIMIU6uw"><svg class="jss1u6yhg jss298pc2" viewBox="0 0 20 19"><path d="M0.999999 12V9H2V12C2 12.5304 2.21071 13.0391 2.58579 13.4142C2.96086 13.7893 3.46957 14 4 14H8V18L12 14H17C17.5304 14 18.0391 13.7893 18.4142 13.4142C18.7893 13.0391 19 12.5304 19 12V3C19 2.46957 18.7893 1.96086 18.4142 1.58579C18.0391 1.21071 17.5304 1 17 1H13V0H17C17.7956 0 18.5587 0.316071 19.1213 0.87868C19.6839 1.44129 20 2.20435 20 3V12C20 12.7956 19.6839 13.5587 19.1213 14.1213C18.5587 14.6839 17.7956 15 17 15H12.414L8.707 18.707C8.56715 18.8468 8.38898 18.942 8.19503 18.9806C8.00108 19.0192 7.80004 18.9993 7.61734 18.9237C7.43465 18.848 7.27848 18.7199 7.1686 18.5555C7.05871 18.391 7.00004 18.1978 7 18V15H4C3.20435 15 2.44129 14.6839 1.87868 14.1213C1.31607 13.5587 0.999999 12.7956 0.999999 12Z" fill="black"></path><path d="M7.94444 9V6.86667C2.88889 6.33333 0.722222 3.66667 0 0.999998C1.80556 2.86667 4.33333 3.72 7.94444 3.72V1.53333L13 5.26667L7.94444 9Z" fill="black"></path></svg><div class="jss11t6fda"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="8/23/2018 7:34:46 AM" dateTime="Thu Aug 23 2018">Aug 23, 2018</time></p></div><p class="jsspzhulc jss11qys18 jssh9fqbk jss1j96thb">by</p><div class="jss1u1dqnd jss17l1xg0  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//16x16/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FBTNjJYBdrUqW2HNqm0CU5A%2Fphoto%3Fversion%3D18 1x, https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FBTNjJYBdrUqW2HNqm0CU5A%2Fphoto%3Fversion%3D18 1.5x, https://imageproxy.themaven.net//32x32/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FBTNjJYBdrUqW2HNqm0CU5A%2Fphoto%3Fversion%3D18 2x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FBTNjJYBdrUqW2HNqm0CU5A%2Fphoto%3Fversion%3D18 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FBTNjJYBdrUqW2HNqm0CU5A%2Fphoto%3Fversion%3D18" width="16" height="16" alt="" title=""/></div><p class="jsspzhulc jss143wrso jssh9fqbk jss1j96thb">ather</p></a></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/global-imbalances-and-currency-bullying-OL-FezB060C3Kz3j4uiuKQ#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss4ffh8k jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->1<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div style="display:flex;justify-content:space-between" class="cascade-source ssr"><div class="column"><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/the-incredible-growth-of-fintech-infographic-QN3xzAONNkaPwPRTDhk7vQ"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FQAxycXb7pEGv1AgsLLVTUw 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FQAxycXb7pEGv1AgsLLVTUw 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FQAxycXb7pEGv1AgsLLVTUw 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FQAxycXb7pEGv1AgsLLVTUw 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fs3-us-west-2.amazonaws.com%2Fmaven-user-photos%2Feconomonitor%2Ffinancial-markets%2Fh_xKGEslCUiRiCs8rpb3Zg%2FQAxycXb7pEGv1AgsLLVTUw" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/the-incredible-growth-of-fintech-infographic-QN3xzAONNkaPwPRTDhk7vQ"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">The Incredible Growth of Fintech (Infographic)</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/the-incredible-growth-of-fintech-infographic-QN3xzAONNkaPwPRTDhk7vQ"><p class="jsspzhulc jssx25btw jss103xajm">Everything evolves, constantly. Each new breakthrough poses heaps of new questions...</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">Contributors</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="5/20/2018 10:18:08 PM" dateTime="Sun May 20 2018">May 20, 2018</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2Fh_xKGEslCUiRiCs8rpb3Zg%2Fphoto%3Fversion%3D162" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"><a class="jss6uzr3y" href="/economonitor/financial-markets/the-incredible-growth-of-fintech-infographic-QN3xzAONNkaPwPRTDhk7vQ/2018-07-27T11:22:46.3573390Z/PSZKE7krAkSWmYNyZuKRZw"><svg class="jss1u6yhg jss298pc2" viewBox="0 0 20 19"><path d="M0.999999 12V9H2V12C2 12.5304 2.21071 13.0391 2.58579 13.4142C2.96086 13.7893 3.46957 14 4 14H8V18L12 14H17C17.5304 14 18.0391 13.7893 18.4142 13.4142C18.7893 13.0391 19 12.5304 19 12V3C19 2.46957 18.7893 1.96086 18.4142 1.58579C18.0391 1.21071 17.5304 1 17 1H13V0H17C17.7956 0 18.5587 0.316071 19.1213 0.87868C19.6839 1.44129 20 2.20435 20 3V12C20 12.7956 19.6839 13.5587 19.1213 14.1213C18.5587 14.6839 17.7956 15 17 15H12.414L8.707 18.707C8.56715 18.8468 8.38898 18.942 8.19503 18.9806C8.00108 19.0192 7.80004 18.9993 7.61734 18.9237C7.43465 18.848 7.27848 18.7199 7.1686 18.5555C7.05871 18.391 7.00004 18.1978 7 18V15H4C3.20435 15 2.44129 14.6839 1.87868 14.1213C1.31607 13.5587 0.999999 12.7956 0.999999 12Z" fill="black"></path><path d="M7.94444 9V6.86667C2.88889 6.33333 0.722222 3.66667 0 0.999998C1.80556 2.86667 4.33333 3.72 7.94444 3.72V1.53333L13 5.26667L7.94444 9Z" fill="black"></path></svg><div class="jss11t6fda"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="7/27/2018 11:22:46 AM" dateTime="Fri Jul 27 2018">Jul 27, 2018</time></p></div><p class="jsspzhulc jss11qys18 jssh9fqbk jss1j96thb">by</p><div class="jss1u1dqnd jss17l1xg0  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//16x16/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F_VIQWaqHv0mfpblrHSM0pQ%2Fphoto%3Fversion%3D13 1x, https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F_VIQWaqHv0mfpblrHSM0pQ%2Fphoto%3Fversion%3D13 1.5x, https://imageproxy.themaven.net//32x32/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F_VIQWaqHv0mfpblrHSM0pQ%2Fphoto%3Fversion%3D13 2x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F_VIQWaqHv0mfpblrHSM0pQ%2Fphoto%3Fversion%3D13 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2F_VIQWaqHv0mfpblrHSM0pQ%2Fphoto%3Fversion%3D13" width="16" height="16" alt="" title=""/></div><p class="jsspzhulc jss143wrso jssh9fqbk jss1j96thb">AmandaP</p></a></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">Like</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/the-incredible-growth-of-fintech-infographic-QN3xzAONNkaPwPRTDhk7vQ#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss4ffh8k jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->1<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div><div class="cascade-item Large"><div class="jss1guxp1n jss1lffcqb jss12plxnx"><div class="jss1rrs3gg"><div class="jss4o5wtu"></div><a class="jssdmbfke" href="/economonitor/financial-markets/3-ways-asian-economies-can-prepare-for-a-financial-market-downturn-Ql4WnKPQtEycC1k8x4sM4Q"><div class="jss1u1dqnd  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//273x206/https%3A%2F%2Flive.staticflickr.com%2F8794%2F17086570218_70271813b1_b.jpg 1x, https://imageproxy.themaven.net//410x309/https%3A%2F%2Flive.staticflickr.com%2F8794%2F17086570218_70271813b1_b.jpg 1.5x, https://imageproxy.themaven.net//546x412/https%3A%2F%2Flive.staticflickr.com%2F8794%2F17086570218_70271813b1_b.jpg 2x, https://imageproxy.themaven.net//819x618/https%3A%2F%2Flive.staticflickr.com%2F8794%2F17086570218_70271813b1_b.jpg 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Flive.staticflickr.com%2F8794%2F17086570218_70271813b1_b.jpg" width="273" height="206" alt="" title=""/></div></a></div><div class="jssiycx53"><a href="/economonitor/financial-markets/3-ways-asian-economies-can-prepare-for-a-financial-market-downturn-Ql4WnKPQtEycC1k8x4sM4Q"><h3 class="jsspzhulc jss12kim8w jss103xajm jss1r34mp3">3 ways Asian economies can prepare for a financial market downturn</h3></a></div><div class="jss1bzxqk6"><a href="/economonitor/financial-markets/3-ways-asian-economies-can-prepare-for-a-financial-market-downturn-Ql4WnKPQtEycC1k8x4sM4Q"><p class="jsspzhulc jssx25btw jss103xajm">Asia’s financial markets are increasingly vulnerable to external shocks. Policy makers should stay vigilant.</p></a></div><div class="jsso4rd4x"><div class="jss1guxp1n jsswgaf7n jss12plxnx jssz2ou6d"><p class="jsspzhulc jss3x58id jssh9fqbk">jwkang</p><div class="jsse1eodu"><p class="jsspzhulc jssh9fqbk"><time class="jsstimbob" title="11/23/2017 1:08:47 AM" dateTime="Thu Nov 23 2017">Nov 23, 2017</time></p></div><div class="jss1u1dqnd jss1ttkhum  picture"><img decoding="async" class="" loading="lazy" srcSet="https://imageproxy.themaven.net//24x24/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FxRNKj6vh1UqbPITugdDFhQ%2Fphoto%3Fversion%3D0 1x, https://imageproxy.themaven.net//36x36/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FxRNKj6vh1UqbPITugdDFhQ%2Fphoto%3Fversion%3D0 1.5x, https://imageproxy.themaven.net//48x48/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FxRNKj6vh1UqbPITugdDFhQ%2Fphoto%3Fversion%3D0 2x, https://imageproxy.themaven.net//72x72/https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FxRNKj6vh1UqbPITugdDFhQ%2Fphoto%3Fversion%3D0 3x " src="https://imageproxy.themaven.net//https%3A%2F%2Fmaven.io%2Fapi%2Fuser%2FxRNKj6vh1UqbPITugdDFhQ%2Fphoto%3Fversion%3D0" width="24" height="24" alt="" title=""/></div></div></div><div class="jss1xh1jq3"><div class="jss1nwy7d7"></div><div class="jss1pss5lg"><button class="jss1o97xwx jss1qfbvej jss6f3trx jss3tucmz" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o" viewBox="0 0 23 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.77982 2.7587C6.57557 2.51771 7.41257 2.44399 8.2382 2.54216C9.06382 2.64034 9.8602 2.90829 10.5772 3.32917C11.109 3.64127 11.5885 4.03245 12 4.48824C12.4115 4.03245 12.891 3.64127 13.4228 3.32917C14.1398 2.90829 14.9362 2.64034 15.7618 2.54216C16.5874 2.44399 17.4244 2.51771 18.2202 2.7587C19.0159 2.99968 19.7532 3.40272 20.3856 3.94246C21.0181 4.4822 21.532 5.14696 21.8951 5.89494C22.2581 6.64292 22.4625 7.45793 22.4953 8.28873C22.5281 9.11952 22.3887 9.94811 22.0857 10.7224C21.7862 11.4881 21.3331 12.1843 20.7546 12.7682C20.7482 12.7753 20.7417 12.7822 20.735 12.789L12.3535 21.1683C12.1582 21.3635 11.8417 21.3635 11.6465 21.1683L3.26502 12.7879C2.67712 12.1999 2.21721 11.4967 1.91427 10.7224C1.61133 9.94811 1.47188 9.11952 1.5047 8.28873C1.53751 7.45793 1.74188 6.64292 2.10494 5.89494C2.46801 5.14696 2.98192 4.4822 3.61436 3.94246C4.24679 3.40272 4.98407 2.99968 5.77982 2.7587Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex">1</span></span></button></div><div class="jss1hkvnl8"><a class="jssukfjp7" href="/economonitor/financial-markets/3-ways-asian-economies-can-prepare-for-a-financial-market-downturn-Ql4WnKPQtEycC1k8x4sM4Q#comments"><button class="jss1o97xwx jss1qfbvej jss6f3trx" tabindex="0" type="button"><span class="jssly0wmc"><span class="jssd4lljn jss8ce0h2"><svg class="jss16i022l jssqxr90o"><path d="M14.414 17.25H14.1033L13.8837 17.4697L10.1767 21.1766C10.1767 21.1766 10.1767 21.1766 10.1767 21.1767C10.1417 21.2116 10.0972 21.2354 10.0488 21.245C10.0003 21.2546 9.95001 21.2497 9.90434 21.2308C9.85866 21.2118 9.81962 21.1798 9.79215 21.1387C9.76471 21.0976 9.75004 21.0494 9.75 21C9.75 20.9999 9.75 20.9999 9.75 20.9998V18V17.25H9H6C5.40326 17.25 4.83097 17.0129 4.40901 16.591C3.98705 16.169 3.75 15.5967 3.75 15V6C3.75 5.40326 3.98705 4.83097 4.40901 4.40901C4.83097 3.98705 5.40326 3.75 6 3.75H19C19.5967 3.75 20.169 3.98705 20.591 4.40901C21.0129 4.83097 21.25 5.40326 21.25 6V15C21.25 15.5967 21.0129 16.169 20.591 16.591C20.169 17.0129 19.5967 17.25 19 17.25H14.414Z" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="jsspzhulc jssjhkoex"> <!-- -->Comment<!-- --> </span></span></button></a></div><div class="jss1l3joj7"><div class="jss1xmnj1p"><div class="toolsMenu"><div><div><button class="jss1o97xwx jssc26l1k jss1rj4x9m toolsMenu-button" tabindex="0" type="button" aria-haspopup="true" aria-expanded="false"><span class="jssg3xznm"><svg class="jss4ffh8k jssyufuq5" viewBox="0 0 18 4"><path d="M2 0.5C1.17157 0.5 0.5 1.17157 0.5 2C0.5 2.82843 1.17157 3.5 2 3.5C2.82843 3.5 3.5 2.82843 3.5 2C3.5 1.17157 2.82843 0.5 2 0.5Z" fill="black"></path><path d="M9 0.5C8.17157 0.5 7.5 1.17157 7.5 2C7.5 2.82843 8.17157 3.5 9 3.5C9.82843 3.5 10.5 2.82843 10.5 2C10.5 1.17157 9.82843 0.5 9 0.5Z" fill="black"></path><path d="M16 0.5C15.1716 0.5 14.5 1.17157 14.5 2C14.5 2.82843 15.1716 3.5 16 3.5C16.8284 3.5 17.5 2.82843 17.5 2C17.5 1.17157 16.8284 0.5 16 0.5Z" fill="black"></path> </svg></span></button></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div class="jssgeoeho"><div class="stickyFooter"><a class="boxclose"></a></div></div><div style="display:none" class="jsspvla9u null not-visible"></div></div></div>
    <script async src="https://www.google-analytics.com/analytics.js"></script>
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '466425063831226',
          xfbml      : false,
          version    : 'v2.9'
        });
      };

      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js";
      js.defer = true
      // js.src = "//connect.facebook.net/en_US/sdk/debug.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27019031", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    s.defer = true
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27019031&cv=2.0&cj=1" />
</noscript>

    
<script type="text/javascript">
  if (typeof $igniter_var === 'undefined') {
    (function(w,d,s,p,v,e,r) {w.$ps = (w.performance && w.performance.now && typeof(w.performance.now) == "function") ? w.performance.now() : undefined;
    w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
    e.src=p+'?ts='+(+new Date()/3600000|0);
    r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/999gba4qphtjrmpe.js','$p');
    var config = { inventory: { collect: false } }
    $p("init", "999gba4qphtjrmpe", {config: config});
  }
</script>

  </body>
</html>